[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Accepted wordpress 2.0.9-1~bpo.1 (source all)

Holger Levsen schrieb am Donnerstag, den 05. April 2007:

> Hi,
> 2.0.9 is known to have a security issue since at least two days:
> http://wordpress.org/development/2007/04/wordpress-213-and-2010/
since it was removed from etch due to ongoing security problems I'm thinking
about removing it from bpo too. 


Reply to: