[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: PHP5-MySQL-5

Awesome this is perfect! When will this become part of the live repository, so I can grab it via 'apt-get update'. Just to clarify this would mean that I can install simply by running 'apt-get install php5-mysql'. Sorry to sound like a noob, this is my first problem I've ever had with debian and really this is just a library dependency issue which these are problems with any package based distro.

Thanks for your help,

Daniel Baumann wrote:
Brian Smith wrote:
Awesome, the only question I have is how to rebuild a the backport
against the new mysqlclient library.

not needed.

i sponsored jan wagners php5 5.2.0 build for bpo this morning. it is
build against libmysqlclient15 now.

Reply to: