[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

linux-image 2.6.17


I have succesfully backported 2.6.17 from sid to sarge. See bug 384211

I had to search and replace every occurrcence of gcc-4.1 with gcc-3.3,
then it all compiled without any problems.

I have not subscribed to this list, too many lists already, I'm sorry :/
If you need further information mail me directly.

Janek Kozicki                                                         |

Reply to: