[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Strange Behavior with teTeX Packages

Frank Küster <frank@debian.org> wrote:

> If you in fact *do* use LaTeX or any other TeX system for documents that
> you write yourself, I strongly suggest that you use the backports -
> 2.0.2 is three years old and really outdated, both in terms of (La)TeX
> packages and of the pdfTeX version.

Right, but the current version suffers from bug #357429...


Reply to: