[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Versioning scheme for native packagages?


I'd like to backport the native package

debmirror (20051209) unstable; urgency=low

In the archives, I only found some old remark for woody, using s.th. like

1.2.3 -> 1.2.2-0.backports.org.1

Am I right that there is no better workaround in that case than to use

debmirror (20051208-0bpo1) xxxx



Stephan A Suerken <suerken|absurd@schlund.de>
Phone: +49.721.91347-393

Schlund + Partner AG, Karlsruhe

Reply to: