[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Accepted amavisd-new 1:2.3.3-2bpo1 (source all i386)



* Sebastian Harl wrote:
> As reported to the Debian BTS (bug #348439), the
> libcompress-zlib-perl dependency version should be changed to 1.35.

I don't know if Henrique is following this list, but he just uploaded
a fixed package.

Norbert


Reply to: