[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: subversion from unstable for sarge-sparc64



* Paul Puschmann wrote:
> I'd like to use the subversion version 1.2.3a-1 from unstable on my
> Sun E250 (running Debian Sarge Sparc64). I tried to pin the packages
> but the glibc shall be upgraded.
>
> I want to avoid this by creating a backport. Can you give me some
> hints about building the appropiate .deb-files?

By the way... our sparc buildd is running, and it has just uploaded
1.2.3dfsg1-2bpo1.

Regards, Norbert


Reply to: