[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Imap support in php5


I recently upgraded my php4 installation on my test server to php5 from bpo,
but it seems the available php5 package doesn't have imap support built in.
There is a php4-imap package in Sarge's official php release, but no
php5-imap package I could find on backports.org.

Is that really missing or do I do something wrong?

Waiting for your kind answer,
And wihsing Happy New Year to all of you,
Andras Galos

Reply to: