[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: iPodder

* Larry Fletcher wrote:
> I could really use a backport of iPodder. I have tried to install
> the package in other ways, but it's just beyond my ability to figure
> out how to meet the dependencies.

I took a look at it... the problem with iPodder is that it requires
python-pyrss2gen and python-wxgtk2.6, which are both not available in


Reply to: