[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Fwd: Call for Debian Installer testing, before D-I Beta1 release

* [Martin Michlmayr] 

> debian-installer is still based on 2.6.22, but maybe it's 2.6.24
> because you're using armel.

The installer ran on 2.6.22, but it installed 2.6.24.

Looks like 2.6.24-3 is out on the mirrors now, so the ethernet module
will probably Just Work in the future. :)

This message was generated by a flock of happy penguins.

Reply to: