[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

flash of new debian installer rc1 on nslu2 only works one time?!


I just flashed the unofficial image containing the debian image for
The first attempt works fine. But the installer disconnects the
installation sometimes as mentioned in recent posts.
After some retries I tried to reflash and start from the beginning.

But from that time on I could'nt get the slug rebooting successfully.
The status flag flashes red - still after 15 minutes. No ssh - no beep.

I reflashed the original Linksys firmware with upslug2 - everything
worked fine.
Again reflash with the web interface - same problem. No beep, no sshd started.

Again reflash with linksys firmware - everything OK.

Again reflash with upslug2 and di-nslu2.bin - red led, no beep, no sshd :-((

What can I do now?

Thanks for every help!

__________________          _-_
             ||    \----._________.----/
             ||     / ,'   `---'
          ___||_,--'  -._
         /___          ||(-

Der frühe Vogel fängt den Wurm. Hier gelangen Sie zum neuen Yahoo! Mail: http://mail.yahoo.de

Reply to: