[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

nslu2 kernel request

Please include the nfsd driver as part of the kernel package for the
nslu2.  It isn't in the current linux-image-2.6.15-1-nslu2.

Also, is there an upgrade path from 2.6.15 to the 2.6.16 kernel?  If I
install it, will it be written to flash?

Reply to: