[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: GCC-4.1.1 x86->ARM EABI compiler packages

On Mon, 2006-06-19 at 22:07 +0200, Martin Guy wrote:
> Configured --with-arch=armv4 instead, glibc's configure scripts fails saying:
> configure: error: working compiler support for visibility attribute is required
> Is this to be expected?

I don't think so.  What does the output from config.log say?


Reply to: