[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: installing Woody on a NetWinder

On Tue, Jul 02, 2002 at 09:46:06AM -0400, Rod Stewart wrote:
> As well, there should be a version of the tulip upgrade module for 2.2
> kernels, not certain if it has ever been built for 2.4.  Ralph?

Doesn't look like it, but I will double check at home later.

To UNSUBSCRIBE, email to debian-arm-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: