[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: what's up with this?

>In other words, you don't install xpm4g when you have xlibs 4.0.2 installed,
>nor, I suppose, xpm4g-dev when you have xlibs-dev.

Ah, hmm.  So what about the packages that mention xpm4g in their Build-Depends?
Should xlibs "Provide" xpm4g as well as libxpm4?



Reply to: