[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: More packages and request for validation

On Thu, Dec 30, 1999 at 05:40:08PM -0600, Jim Studt wrote:

> Can someone else do the 'apt-get update' 'apt-get upgrade' thing
> and let me know if its working? 

Seems to work fine for me.

> The BRM now stands at... (my numbers, a dozen or two aren't uploaded yet)

Right on!  Mind letting us know which packages are causing problems,
if they appear to be particularly weird ones, so that we can have a

  David N. Welton -+- davidw@prosa.it -+- http://www.efn.org/~davidw  

Reply to: