[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#247011: Broken dependency - apache requires perl < 5.8.4-0 which is unavailable

Hello Fabio and Apache Maintainers,

On Mon, May 03, 2004 at 06:27:31AM +0200, Fabio Massimo Di Nitto wrote:
> The reason why we are now enforcing strict dependency towards perl is to
> avoid the recent numbers of problems perl gave to apache. We are tracking
> sid as well as everyone does. Give us at least the minimum time to upload.
I am sorry. I wouldn't be offending you. I am aware about reasons of strict
dependencies and there wasn't my intention to accuse you of inactivity.

Nie taki daemon straszny jak go killują
	/z pamiętnika administratora/

Reply to: