[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 32 or 64 bits for the end user.

> That doesn't seem relevant to whether 32 or 64bit works with flash.
> That's just a problem with the flash plugin in general.

Not really, Debian's security support for flash is often lacking.
If users are lucky there will be a backport available, if not
then they are on their own.

> Same package and version exists in stable.

Will that be the case in 6 months time?  Of course not.

Reply to: