[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Python warnings

Hi all, 
I get still warnings when upgrading the systems:

Warning: still using python2.3

although I got version 2.5 installed. 
I suppose, there is somewhere a dangling link or something else, which block 
the use of a newer version. Everything is running fine. How do I get rid of 
this warning (and use of the latest python version ) ?



Reply to: