[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


Aimed at reinstalling mpqc 2.3.1 from scratch, I also wanted to reinstall 
required tk8.4 and libsc8 (although "apt-cache show" shows both installed and 
existing from The Scientific Computing Toolkit). No problem on reinstalling 
tk8.4, while:

#apt-get --reinstall install libsc8

reported "not reinstalled because it cannot be downloaded"

Is that libsc8 has first to be removed? Not attempted.

All that because mpqc is unable to complete complex computations very similar 
to those that it was able to complete successfully before. I want to be sure 
that there is no corruption (which is not so easy - or speedy - to verify 
otherwise: with simple, speedy computations no problem arises).

Thank you

francesco pietra

Reply to: