[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: GPG problem for amd64.debian.net ?

Clive Menzies said on Sun, Jul 03, 2005 at 04:30:12PM +0100,:

 > Try installing gnupg first (which will generate the untrusted sources
 > error but go ahead anyway) and then try again.  I use aptitude. As root:
 > # aptitude install gnupg
 > # aptitude update

I had  gnupg, and  was geting the  same error messages,  so installing
gnupg is not the correct choice, afaik.

But I read the list, and corrected ... g>

         Mahesh T. Pai    <<>>   http://paivakil.port5.com
Buy Free Software -- It gives you freedom!

Reply to: