[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: GPG problem for amd64.debian.net ?

On 10339 March 1977, Harald Dunkel wrote:

>> W: GPG error: http://amd64.debian.net unstable Release: The following signatures couldn't be verified because the public key is not available: NO_PUBKEY E415B2B4B5F5BBED
>> W: You may want to run apt-get update to correct these problems
>> #
> Anybody out there?

Yeah, read the list, was here in 3 or 4 threads already.
Download the key, add it with apt-key add.

bye Joerg
Some NM:
Essential packages are required to provide all of their core
functionality even when unconfigured, hence they cannot require
libc. Libc therefore is not an essential package.

Reply to: