[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Rebuild of the libqt3.

For what it's worth, I'm also seeing this weird behaviour in my kde
apps (started from gnome, I don't really use KDE). I'm using gcc-3.4

Will this be fixed in the repository ? I can build my own package if
it fixes the problem, but I can wait a little longer.

Thanks in advance,

On Thu, 17 Feb 2005 07:57:03 +0100, Goswin von Brederlow
<brederlo@informatik.uni-tuebingen.de> wrote:
> seb@frankengul.org writes:
> > Can someone please regenerate the packages since apt-get keeps writing
> > the alioth packages over the localy built packages.
> Add a new changelog entry to the source and add +b0.1 to the
> version. Then rebuild and install. Since now your loac version is
> higher apt-get won't reinstall the gcc-3.4 version anymore.
> MfG
>         Goswin
> --
> To UNSUBSCRIBE, email to debian-amd64-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: