[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please requeue axiom

On Wed, Sep 08, 2004 at 06:17:15PM -0400, Camm Maguire wrote:
> OK, thanks!  Would be interested if each of your failed attempts was
> with gcl-2.6.5-1, and if you succeed now with gcl 2.6.5-2.  If so,
> then there is a problem with binutils 2.15 on amd64.

I did notice that it now was downloading the gcl 2.6.5-2 package.
That version got installed the 4th of september.

>From the old log:
gcl: already installed (in sufficient version 2.6.5-1 >= 2.6.5-1)

The 2.6.5-2 version got installed a few hours after the last time
I tried to build it.


Reply to: