[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please requeue axiom

On Wed, Sep 08, 2004 at 06:17:15PM -0400, Camm Maguire wrote:
> OK, thanks!  Would be interested if each of your failed attempts was
> with gcl-2.6.5-1, and if you succeed now with gcl 2.6.5-2.  If so,
> then there is a problem with binutils 2.15 on amd64.

It build properly using 2.6.5-2 and it's now uploaded.  I've
tried again with 2.6.5-1 too, and it failed.

What would be wrong with binutils in that case?  Could you file a
bug report for it?


Reply to: