[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Doubt

On Sun, Mar 21, 2004 at 08:04:13PM +0100, Frederik Schueler wrote:
> And you should not use 2.6.4, it seems to have problems with IA32
> emulation - take 2.6.5-rc2 or newer.

have you gotten rc2 to boot?

Tom Vier <tmv@comcast.net>
DSA Key ID 0x15741ECE

Reply to: