[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [biarch] mysql-client vs. perl

> It provides perlapi-5.8.0, not 5.6.1.  Which Perl version is correct?

This is why I avoid mixing distributions at all costs.

I think the only way out of this would be to install the Sarge i386
mysql client packages.


Reply to: