[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [pure amd64] Linux 2.6.3 compile fails



> The build is failing because there is apparently a need for 32 bit
> support in gcc.  Here is the error:

Have you configured the kernel with support for 32-bit mode, or
as a pure 64-bit kernel?

I'm not sure if this makes a difference.  I'm just guessing here.

Eric



Reply to: