[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

cpml/cxml libs

Sadly, it looks like there is no longer any place to download version 5.2
of the cpml libraries. HP's website has nothing but broken links for it.
ftp.compaq.com does have cpml libs.. but only older 5.0 and 5.1 versions.
The debian installer expects version 5.2 (cpml_ev5-5.2.0-1.alpha.rpm).

I know this probably isn't the right list to ask such questions, but
anyone have any idea how I'm supposed to get these libraries now?

Reply to: