[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Known Problems with Potato and Woody

Hash: SHA1

Oh, and by the way, here's the absolute latest: I got Slink to work.
Obviously this has been done before, but at least now I have a
netbooting machine in which to compile some new kernels on. :)

Still no luck with potato or woody, though.

Zach Lowry

> -----Original Message-----
> From: Christopher C. Chimelis
> [mailto:chris@spawn.hockeyfiend.com]On Behalf Of Christopher C.
> Chimelis
> Sent: Sunday, March 10, 2002 5:48 PM
> To: Zach Lowry
> Cc: Debian-Alpha (E-mail)
> Subject: Re: Known Problems with Potato and Woody
> On Sun, 10 Mar 2002, Zach Lowry wrote:
> > 	I write again to see if there will be any action taken 
> to fix the
> > problems being encountered by users of Debian and the DEC Multia
> > while netbooting. Or perhaps someone on this list can shed 
> some light
> > on the subject and tell me that they're not even problems at
> > all?!?  
> > 
> > 	It seems that both of the kernels install the system with the
> > tftpboot.img file, but fail to TFTP the kernel on the second
> > boot. 
> You're leaving a lot of information out of this "bug report". 
>  First off,
> what kind of system is the tftp server (is it Linux?  if so, kernel
> version and arch)?  Secondly, which tftpboot.img have you tried
> (from which boot-floppies directory...they're dated)?  Lastly, are 
> you using SRM
> or ARC/MILO?
> C
> -- 
> To UNSUBSCRIBE, email to debian-alpha-request@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact 
> listmaster@lists.debian.org

Version: PGPfreeware 7.0.3 for non-commercial use <http://www.pgp.com>


Reply to: