[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apt-get upgrade dies badly ...

On Tue, 2 Nov 1999, Paul Slootman wrote:

> I still have 2.1.2-2 ... My CPU is an EV5, am I a suitable test
> candidate for this?

Yes, but do yourself a favour and use dpkg-repack with your current setup
for safety.  We may need to test this again if it does fail.


Reply to: