[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ssh problems...

On Sat, Aug 07, 1999 at 03:46:12PM -0500, Lonnie Sauter wrote:

> I am using ssh 1.2.26-1.2 (I would upgrade to 27 but it is in the unstable
> tree, does anyone have it built for slink?).  Here is the output when
> ssh'n to a machine that does not work:

I build some non-us nowadays, but i've only got potato running. And the slink
machine is in the US so building it there is no option...

If you have a slink machine with compile tools and some additional -dev
packages, it's very easy to build your own package. If you need some help with
it you can contact me directly.



Reply to: