[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: X 10pre11v2 binaries



On Tue, Feb 23, 1999 at 10:01:18PM +0100, Paul Slootman wrote:
> I got the following error when unpacking xserver-svga:
> 
>    Setting up xserver-svga (3.3.2.3a-10pre11v2) ...
>    /var/lib/dpkg/info/xserver-svga.postinst: [: too many arguments

This was fixed in a later version of 10pre11v2, and in -11, which was
uploaded to master about 12 hours ago.

-- 
G. Branden Robinson              |   You can have my PGP passphrase when you
Debian GNU/Linux                 |   pry it from my cold, dead brain.
branden@ecn.purdue.edu           |   -- Adam Thornton
cartoon.ecn.purdue.edu/~branden/ |

Attachment: pgpG0dmapFCuE.pgp
Description: PGP signature


Reply to: