[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: a11y: some issues in squeeze

Halim Sahin <halim.sahin@freenet.de> writes:

> I did more testing with the speechd package of squeeze.
> No libao was compiled in and alsa driver crashs every 5 minutes here.
> @Samuel: is there no way to upgrade the speechd package to 0.7.1

I think you should talk to Milan about this:

Package: speech-dispatcher
Priority: optional
Section: sound
Maintainer: Milan Zamazal <pdm@debian.org>


Reply to: