[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: plans for gnome-orca speech backend


I believe the 0.1 release is already packaged for ubuntu, if someone is
interested in porting the package.


On Mon, Jun 21, 2010 at 03:19:54PM +1000, Jason White wrote:
> Kenny Hitt <kenny@hittsjunk.net> wrote:
> > Yes.  Fortunately, Squeeze will stay with Gnome 2.30.  
> which could be a good reason not to change the default speech module at this
> point. By the time Squeeze is released, OpenTTS will be packaged by Ubuntu,
> simplifying its entry into Debian as well.
> -- 
> To UNSUBSCRIBE, email to debian-accessibility-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
> Archive: 20100621051954.GA7534@jdc.jasonjgw.net">http://lists.debian.org/20100621051954.GA7534@jdc.jasonjgw.net

Reply to: