[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

debian-installer sarge

Building debian-installer under sarge has problems because of a
segfaulting w3m. If I read the thread right from last time, we need
either a box running a 2.4 kernel or an atari and a sarge (oldstable) 

I'll fire up aranym if nothing else.



Stephen R. Marenka     If life's not fun, you're not doing it right!

Attachment: signature.asc
Description: Digital signature

Reply to: