[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Buildd

> > I've forced them back to needs-build (no idea why fportfolio wasn't; the
> > dep-wait was on the current fbasics versiion which was marked as
> > installed).
> ldapvi is another one, the dependency changed and is available now.

The dependency was mistyped (libsasl2-2-dev should have been libsasl2-dev)
- it's requeued now.

hobbes is still building gcc-4.1 - after that's done, I still have a
security build to do, not to mention 2.6.19 kernel testing. We should
build perl elsewhere ... any takers?


Reply to: