[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Woody is out!! WOW!!... but a big problem updating..

Hi all,

as reported in debianplanet (i have checked the mirrors too :) woody is out.

well. now a big problem. updating my potato to woody result an error installing the libc6 package.

dpkg: warning - old post-removal script killed by signal (Segment Fault)
dpkg: - trying script from the new package instead...
dpkg: error processing /var/cache/apt/archives/libc6_2.2.5-6_m68k.deb (--unpack):
subprocess new post-removal.... etc.etc...

some one know the solution?

... my 68k..

Apple Quadra800 
33 MHz
40 Mb Ram.


To UNSUBSCRIBE, email to debian-68k-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: