[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

m68k packages depending on libstdc++2.10-glibc2.1


There are 92 source packages in unstable/binary-m68k with binaries
depending on libstdc++2.10-glibc2.1, which isn't in unstable any more.
Is anyone doing recompiles of these? Is there any way I can help?

ace acs adolc animals aprsd ava bbdate bidentd blackbox cssc drscheme dx
epm fonty fox0.99 ftpgrab gaspell gem gfontview glbiff gman gocr
goldedplus gperiodic gpppkill grap gtkglareamm gtkrecover hitop hylafax
id3ed id3lib ivtools krecord krusader latte lavaps libv1.25 licq
logout-button macrosystem maildir-bulletin members mixer.app mixviews
mona mozilla npadmin octave-plplot panorama pilot-link plptools pstoedit
qbrew qe re realtimebattle regexplorer regexx roleplaying sidplay-base
sillypoker skipstone sound-recorder speaker spf srecord stardic tela
toolbox uisp vat vdkbuilder vdslib verilog wm2 wmanager wmmixer
wordtrans wxxt xarchon xbreaky xerces xevil xexec xlogmaster xmahjongg
xosview yudit

lyx lyx-cjk pose

d4x maelstrom stella


Colin Watson                                     [cjw44@flatline.org.uk]

Reply to: