[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: hp300

> Does the Linux 2.4 source still require extra patches for 68k,
> or is it merged into the main source now?
 The patches are still required, but I think the actual patch size
 keeps shrinking for newer versions.

 See http://home.tvd.be/cr26864/Linux/m68k/, and the archives for
 the kernel list. (hhm, I can't seem to connect to aire.ncl.ac.uk
 right now ...)

Reply to: