[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

emacs20 and liblockfile

I just grabbed emacs20 from Debian distribution. When installing, it
fails requiring liblockfile installed. I have installed liblockfile0,
is this the lib needed? I'll try tor --force the install with that for

- Janne Kiviluoto

To UNSUBSCRIBE, email to debian-68k-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: