[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: vide 0.7

My "fresh" download of VIDE is 1.04, so I suggest
you get the latest before you get too worried
about this problem.

Not that I know anything, I discovered V and VIDE
about 2 days ago, but already I have a nice V app
under development!  (Anyone here interested in
memorizing Japanese Kana and Kanji?)

Nigel Stewart

> I am trying to use vide version 0.7 (probably old but ...) on Windows NT. 
> Every time I want to build a runtime of the C++ program I receive:

Nigel Stewart (nigels@nigels.com)
Research Student, Software Developer, Tokyo Dweller
"The Australian Government wants to read your email."

Reply to: