[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#257054: apt: shows recommendations from old packages

merge 257054 243943

On Tue, Jun 29, 2004 at 10:47:22PM +0200, Johannes Berg wrote:

> Package: apt
> Version: 0.5.25
> Severity: minor
> apt-cache show lg-latest-two currently reports these versions for me:

Please check the list of existing bugs before filing a new one; I know it's
long, but duplicate bugs create unnecessary work for me.

 - mdz

Reply to: