[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apt-get bug?

On Sun, 11 Mar 2001, Joseph McDonald wrote:

> To be honest, this looks like an apt bug to me. Nothing in slapd's dep
> chain requires gnome.

There is some cycle involving gnome and an incidental upgrade of slapd.
apt-get install slapd gnome-core gnome-bin
And add more until it becomes clear what is wrong.


Reply to: