[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] Bug#718390: marked as done (xfburn: 'burn' icon broken)



Your message dated Sat, 27 Jun 2015 13:24:10 +0000
with message-id <E1Z8q5a-0007WX-QB at franck.debian.org>
and subject line Bug#718390: fixed in xfburn 0.5.4-1
has caused the Debian Bug report #718390,
regarding xfburn: 'burn' icon broken
to be marked as done.

This means that you claim that the problem has been dealt with.
If this is not the case it is now your responsibility to reopen the
Bug report if necessary, and/or fix the problem forthwith.

(NB: If you are a system administrator and have no idea what this
message is talking about, this may indicate a serious mail system
misconfiguration somewhere. Please contact owner at bugs.debian.org
immediately.)


-- 
718390: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=718390
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems
-------------- next part --------------
An embedded message was scrubbed...
From: Dean Hamstead <dean at fragfest.com.au>
Subject: xfburn: 'burn' icon broken
Date: Wed, 31 Jul 2013 10:41:10 +1000
Size: 3091
URL: <http://lists.alioth.debian.org/pipermail/pkg-xfce-devel/attachments/20150627/f00273ed/attachment-0002.mht>
-------------- next part --------------
An embedded message was scrubbed...
From: Yves-Alexis Perez <corsac at debian.org>
Subject: Bug#718390: fixed in xfburn 0.5.4-1
Date: Sat, 27 Jun 2015 13:24:10 +0000
Size: 5111
URL: <http://lists.alioth.debian.org/pipermail/pkg-xfce-devel/attachments/20150627/f00273ed/attachment-0003.mht>



Reply to: