[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] thunar_1.2.3-1_amd64.changes ACCEPTED into unstable





Accepted:
libthunarx-2-0_1.2.3-1_amd64.deb
  to main/t/thunar/libthunarx-2-0_1.2.3-1_amd64.deb
libthunarx-2-dev_1.2.3-1_amd64.deb
  to main/t/thunar/libthunarx-2-dev_1.2.3-1_amd64.deb
thunar-data_1.2.3-1_all.deb
  to main/t/thunar/thunar-data_1.2.3-1_all.deb
thunar-dbg_1.2.3-1_amd64.deb
  to main/t/thunar/thunar-dbg_1.2.3-1_amd64.deb
thunar_1.2.3-1.debian.tar.gz
  to main/t/thunar/thunar_1.2.3-1.debian.tar.gz
thunar_1.2.3-1.dsc
  to main/t/thunar/thunar_1.2.3-1.dsc
thunar_1.2.3-1_amd64.deb
  to main/t/thunar/thunar_1.2.3-1_amd64.deb
thunar_1.2.3.orig.tar.bz2
  to main/t/thunar/thunar_1.2.3.orig.tar.bz2


Override entries for your package:
libthunarx-2-0_1.2.3-1_amd64.deb - optional libs
libthunarx-2-dev_1.2.3-1_amd64.deb - optional libdevel
thunar-data_1.2.3-1_all.deb - optional xfce
thunar-dbg_1.2.3-1_amd64.deb - extra debug
thunar_1.2.3-1.dsc - source x11
thunar_1.2.3-1_amd64.deb - optional xfce

Announcing to debian-devel-changes at lists.debian.org
Closing bugs: 633772 


Thank you for your contribution to Debian.




Reply to: