[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] xfce4-session_4.8.2-1_amd64.changes ACCEPTED into unstable





Accepted:
xfce4-session-dbg_4.8.2-1_amd64.deb
  to main/x/xfce4-session/xfce4-session-dbg_4.8.2-1_amd64.deb
xfce4-session_4.8.2-1.debian.tar.gz
  to main/x/xfce4-session/xfce4-session_4.8.2-1.debian.tar.gz
xfce4-session_4.8.2-1.dsc
  to main/x/xfce4-session/xfce4-session_4.8.2-1.dsc
xfce4-session_4.8.2-1_amd64.deb
  to main/x/xfce4-session/xfce4-session_4.8.2-1_amd64.deb
xfce4-session_4.8.2.orig.tar.bz2
  to main/x/xfce4-session/xfce4-session_4.8.2.orig.tar.bz2


Override entries for your package:
xfce4-session-dbg_4.8.2-1_amd64.deb - extra debug
xfce4-session_4.8.2-1.dsc - source xfce
xfce4-session_4.8.2-1_amd64.deb - optional xfce

Announcing to debian-devel-changes at lists.debian.org
Closing bugs: 640984 


Thank you for your contribution to Debian.




Reply to: