[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#380471: [Pkg-xfce-devel] Bug#380471: xfce4-xfapplet-plugin: Dependency problem with libxfce4util2



Hi.

> xfce4-xfapplet-plugin 0.1.0-2 depending on libxfce4util4 should be in
>  unstable currently. Can you try to upgrade and report success or 
> failure ?

As far as I can see does the plugin work properly. Well done.

(But the compositor is much slower now, although I?m using EXA ?)


Regards, Mathias

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 252 bytes
Desc: OpenPGP digital signature
Url : http://lists.alioth.debian.org/pipermail/pkg-xfce-devel/attachments/20060731/a9156dc9/signature.pgp


Reply to: