[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#380471: [Pkg-xfce-devel] Bug#380471: xfce4-xfapplet-plugin: Dependency problem with libxfce4util2



tag #380471 pending
thanks

On Sun, 2006-07-30 at 14:47 +0200, Mathias Brodala wrote:
> This package still depends on libxfce4util2 and thus will be removed
> when upgrading to the beta 2 of Xfce.

Thank you for your report. This will be fixed in the next upload.
-- 
Yves-Alexis





Reply to: