[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#665004: xserver-xorg-input-synaptics: scrolling stopped working after upgrade 1.5.0 --> 1.5.99


> Works for me too but I'm only able to test edge scrolling. That's why
> I used 'seems' because two fingers scrolling is also affected
> according to the upstream bug report and I can't confirm that.
I can confirm that the rc4 is working fine for two-finger scrolling as well.
Thanks a lot :)

Kind regards,

Reply to: